Page 1 sur 1

Ma petite a le hoquet !!

Posté : 25 mai 2005 21:47
par PatBoone
MX5-iste pour la deuxième fois de ma vie (une fois en neuf, il y a très longtemps.. et maintenant en occas' depuis début avril, puisque proprio d'une MK1 de mai 92 avec 150 000 bornes) je viens vers vous pcq j'ai un petit souci :

depuis aujourd'hui, ma belle a le hoquet de la manière suivante :
à partir de la 4ème, vers 80 km/h, elle tousse.

En 4ème toujours mais à moins de 70, elle tousse plus.

Help !! Qq'un connait-il la raison de ce comportement ?

Merci

Posté : 26 mai 2005 09:22
par Thierry56
Bougie, faisceaux de bougies :idea:

Ou injection :suspect:

Posté : 26 mai 2005 09:47
par tataye
ou filtre a air colmater

Posté : 03 juin 2005 19:02
par PatBoone
Merci pour vos réponses : apparemment, il s'agissait des bougies.

Elles ont été remplacées et depuis lors tout va bien.

Posté : 04 juin 2005 01:35
par juju83
fait un nettoyage filtre a air et verifie tes fils de bougies aussi :=)

Posté : 10 sept. 2017 07:25
par Brennetuit
juju83 a écrit :fait un nettoyage filtre a air et verifie tes fils de bougies aussi :=)
C'est bien, mais il vient de dire que cela allait mieux depuis le changement de bougies...
N'empeche des petites révisions de ce genre ne font pas de mal... comme le filtre à essence aussi.

Antoine.

Re: Ma petite a le hoquet !!

Posté : 10 sept. 2017 09:58
par SAROYAN
Et la pression des pneus... ! ! !

Re: Ma petite a le hoquet !!

Posté : 11 sept. 2017 14:51
par milton
:modo:

Sujet contaminé, ne pas répondre.